PROBLEEM MET EXCELL

Stel hier je vraag over een Excel probleem
Plaats reactie
seuj@premiertech.com
Berichten: 1
Lid geworden op: 09 nov 2020 10:23

PROBLEEM MET EXCELL

Bericht door seuj@premiertech.com » 09 nov 2020 10:43

Goedemorgen,

Ik heb een vraag ben zelf bezig met een planning in Spreadsheets/Excell.

Zelf vermoed ik dat het een formule is voor conditionele opmaak maar kom er niet aan uit.
Ik zou graag willlen dat zodra de datum (in kolom C) gelijk is aan de datum in Rij O de geel gemarkeerde Cel automatisch een kleur of tekst met (AT HOME) toegewezen krijgt.

Ik weet niet of dit mogelijk is maar alvast bedankt voor de input!
Bijlagen
2020-11-09 11_37_43-MODULE TRACKER 2020-2021 - Google Spreadsheets.png
2020-11-09 11_37_43-MODULE TRACKER 2020-2021 - Google Spreadsheets.png (59.08 KiB) 113 keer bekeken

jkpieterse
Site Admin
Berichten: 806
Lid geworden op: 30 jan 2017 14:32

Re: PROBLEEM MET EXCELL

Bericht door jkpieterse » 09 nov 2020 11:01

Iets als

Code: Selecteer alles

=ALS($C17=O$10;"AT HOME";"")
Groetjes,
Jan Karel Pieterse
jkp-ads.com

Plaats reactie